Middelharnis, 14-12-2021


Het Nationaal Cyber Security Center waarschuwt voor ‘potentieel grote schade’ door een ernstige kwetsbaarheid in Apache Log4j software. 

Na intensief onderzoek en testen hebben wij vastgesteld dat de kwetsbaarheid voor Log4j (CVE-2021-44228) geen invloed heeft op onze diensten. De applicatie MULTIsignaal/Sluitend Samenwerken 0-100 maakt geen gebruik van Log4j en is derhalve niet geraakt door deze kwetsbaarheid.
 

We monitoren de situatie nauwlettend en mochten we een afwijking constateren dan nemen we direct gepaste maatregelen en zullen we dit bericht updaten.


Uiteraard houden we de situatie nauwlettend in de gaten en volgen we de verdere ontwikkelingen

Als u vragen of zorgen heeft over deze zaak, neem dan contact met ons op.  


Zie ook: Statement Enovation
Log4J vulnerability CVE-2021-44228 - Enovation (enovationgroup.com)


Team Servicedesk